Software Requirements

  • Microsoft Windows Server 2012 later or Windows 10
  • Microsoft SQL Server 2012 later
  • Microsoft .NET Framework 3.5 SP1

Latest updated: 2019/07/15